<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="de-DE">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der Polizei!!! | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wirsindeins.org/xmlrpc.php" />

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-style:normal;font-weight:400;font-family:"PT Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active dl dt{font-weight:400;font-style:normal}.wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-content h1{font-style:normal;font-weight:400}.wf-active .entry-content h2{font-style:normal;font-weight:400}.wf-active .entry-content h3{font-style:normal;font-weight:400}.wf-active .entry-content h4{font-style:normal;font-weight:400}.wf-active .entry-content h5{font-style:normal;font-weight:400}.wf-active .entry-content h6{font-style:normal;font-weight:400}.wf-active .entry-content table caption{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #author-info-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar-primary .widget-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .widget_calendar table caption{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #comments-number, .wf-active .comments-header{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #reply-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #more-articles .section-title, .wf-active .category-section .category-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .category-section .entry-title{font-family:"PT Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #more-articles .entry-title, .wf-active .archive .entry-title, .wf-active .error404 .entry-title, .wf-active .search .entry-title{font-family:"PT Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .archive-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar-feature .widget-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar-header .widget-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar-feature .entry-title{font-family:"PT Sans",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wirsindeins.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://wirsindeins.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://wirsindeins.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!! Kommentar-Feed" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49514"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdFuwyAMRX9oxK22NtrDtG+BxGNugSBsK+PvSzJVqtYumvZiccHnGtswZzNMSTAJRDU5qKfEMOdhioYjBaw/VDcwP8FjLNAZGU4o2Q5ns6qtdEoflEgqyCfGBmZ1kDQJ6T12Zbw26bD49lIQXrvnbgdOKYzgwrRWdcWWCiw14B9sVurm07ZOKsYXGv9rUaxQ8vwLftP/0kG7j9nKkhFxJIuhjSLJFjbT6FEaztezEfzaRtYNOpcLMpsWI2k032NfuPf4tj/uXg77vu+PpwtR28j6?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD9EMEUqKgfEW9JggsFxotpR1N8TbuWCuO1oZxdacSGLoRjYAxMqlDqDVDGqCmor4z6o7mAjpuoK10ii0OgW0RSw9ja/CB37BoapsDf84yBidpyDN8ryBe7OnpZf0wVnzrHHCN3a4Gd0TZdhPB+G03icpucb0+1WHw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"23957291","siteName":"wirsindeins.org","siteURL":"https:\/\/wirsindeins.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/197f4c05673eac9ccfd2a97f67b30bf7?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nuntius","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwirsindeins.org%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F&signup_flow=account&domain=wirsindeins.org","themeURL":"","xhrURL":"https:\/\/wirsindeins.org\/wp-admin\/admin-ajax.php","nonce":"e9a8e4e22e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a02c773741\" \/>","referer":"https:\/\/wirsindeins.org\/2020\/11\/17\/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei\/","canFollow":"1","feedID":"11836974","statusMessage":"","customizeLink":"https:\/\/wirsindeins.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwirsindeins.wordpress.com%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F","postID":"35578","shortlink":"https:\/\/wp.me\/p1CwnV-9fQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wirsindeins.org\/35578","statsLink":"https:\/\/wordpress.com\/stats\/post\/35578\/wirsindeins.org","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Nuntius","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.995 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwirsindeins.org%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F&signup_flow=account&domain=wirsindeins.org\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjMEKgzAQRH+oJohEeil+i25Xm7DZqNml+PfdQg/iqTAwMPNm/HttIgPpE6tPpk1xP37mUr15A6CwIMu3z2WKhI1W3MfFMhvP5crJC7PdrTp5Vpaop2sHBxC6kei/1awMEgtXw4f8aEO4d6HvQ5c+5kFFDA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wirsindeins.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" />
<link rel='shortlink' href='https://wp.me/p1CwnV-9fQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwirsindeins.org%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwirsindeins.org%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der Polizei!!!" />
<meta property="og:url" content="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" />
<meta property="og:description" content="&nbsp; Absolutes Highlight der bisherigen Coronainfo-Tour! Die größte Abenddemonstration in Frieden und gegenseitigen Verständnis. Zum ersten Mal ein offener Diskrus mit einem Vertreter der Antifa,…" />
<meta property="article:published_time" content="2020-11-17T08:19:18+00:00" />
<meta property="article:modified_time" content="2020-11-17T08:23:24+00:00" />
<meta property="og:image" content="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="321" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!!" />
<meta name="twitter:image" content="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/197f4c05673eac9ccfd2a97f67b30bf7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/197f4c05673eac9ccfd2a97f67b30bf7?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/197f4c05673eac9ccfd2a97f67b30bf7?s=114" />
<link rel='openid.server' href='https://wirsindeins.org/?openidserver=1' />
<link rel='openid.delegate' href='https://wirsindeins.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wirsindeins.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a25003" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #2264c2;
		}
		#header,
		#menu-primary {
			background-color: #4e8ac4;
		}
	/* ]]> */
	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nuntius', amp: false, siteid: 8982, blogid: 23957291, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://wirsindeins.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/197f4c05673eac9ccfd2a97f67b30bf7?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; https://dlive.tv/p/samueleckert+d5QwuFTGR Absolutes Highlight der bisherigen Coronainfo-Tour! Die größte Abenddemonstration in Frieden und gegenseitigen Verständnis. Zum ersten Mal ein offener Diskrus mit einem Vertreter der Antifa, das sehr begrüßenswert ist! Polizei in Kempten ist der Freund und Helfer und ein Beispiel für die Demokratie. Absolut sehenswert und teilenswert. So schnell wie sich die weltweiten, unterdrückten&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://wirsindeins.files.wordpress.com/2014/11/header_people.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title a {
			background: none !important;
			border: 0 !important;
			color: #fff !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a25003; background-image: url("https://wirsindeins.files.wordpress.com/2017/03/sunset-1018456_1920.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/amp/"><style type="text/css" id="custom-colors-css">#menu-secondary a,#menu-secondary ul ul a{border-color:rgba(255,255,255,.3)}#menu-primary a{color:#fff}#site-title a{color:#fff}#site-title a:hover{color:#fff}#site-title a,#sidebar-header .widget-title,#sidebar-header,#sidebar-header .widget a,#sidebar-header .widget ul li,#menu-primary a{color:#fff}#menu-secondary #site-description{color:#8f8f8f}#menu-secondary a,#menu-secondary ul ul a{color:#fff}#menu-secondary .current_page_ancestor>a,#menu-secondary .current_page_item>a,#menu-secondary .current_page_parent>a,#menu-secondary .current-menu-ancestor>a,#menu-secondary .current-menu-item>a,#menu-secondary .current-menu-parent>a,#menu-secondary li:hover>a,#menu-secondary ul ul :hover>a{color:#eee}#footer{color:#878787}#footer a{color:#bbb}#footer a{color:#bbb}body{background:#a25003}.breadcrumbs,.archive-title,#comments-number,.comments-header,#reply-title,.category-section .category-title a,.entry-title,.category-section .post-list a,.category-section .category-title,#more-articles .section-title{color:#7a1200}#sidebar-primary .widget-title,#sidebar-primary .widget-title a,#sidebar-primary .sidebar-tabs li a{color:#7a1200}#header,#menu-primary{background-color:#d63e13}#menu-secondary,#menu-secondary ul ul a:hover,#menu-secondary ul ul,#footer{background:#1f1104}#menu-secondary .current_page_ancestor>a,#menu-secondary .current_page_item>a,#menu-secondary .current_page_parent>a,#menu-secondary .current-menu-ancestor>a,#menu-secondary .current-menu-item>a,#menu-secondary .current-menu-parent>a,#menu-secondary li:hover>a,#menu-secondary ul ul :hover>a{background:#4c2a09}a,a:hover{color:#a34e00}.breadcrumbs a,.post-meta a,#sidebar-primary a,#respond input[type="text"],#respond input[type="email"],#respond input[type="url"],.category-section .entry-title a,#more-articles .entry-title a,.archive .entry-title a,.search .entry-title a,#infinite-footer .blog-credits a,#infinite-footer .blog-credits a:hover{color:#a34e00}.slideshow-controls .slideshow-pager a.activeSlide{color:#f9cda3}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1CwnV&#038;cscache=6&#038;csrev=16" />
		</head>

<body class="post-template-default single single-post postid-35578 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description"></div>

				<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://wirsindeins.org/einfuhrung/">Einführung</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7167"><a href="https://wirsindeins.org/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-12444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12444"><a href="https://wirsindeins.org/impressum/kontakt-3/">Kontakt</a></li>
</ul>
</li>
</ul></div>
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://wirsindeins.org/" title="" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://wirsindeins.org/" title="" rel="home"></a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://wirsindeins.wordpress.com/">Home</a></li>
<li id="menu-item-5946" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5946"><a href="https://wirsindeins.org/blog/">Blog</a></li>
<li id="menu-item-25707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25707"><a href="http://www.wirsindeins.org">Bewusstsein</a>
<ul class="sub-menu">
	<li id="menu-item-25709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25709"><a href="http://www.wirsindeins.org">Hilfreiches</a>
	<ul class="sub-menu">
		<li id="menu-item-25710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25710"><a href="https://wirsindeins.org/2014/06/10/8-kniffe-um-die-welt-vom-kopf-auf-die-fuse-zu-kriegen/">8 Kniffe</a></li>
		<li id="menu-item-28824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28824"><a href="https://wirsindeins.org/2015/03/16/die-dritte-dimension-entschwindet-was-bedeutet-das/">Die dritte Dimension entschwindet &#8211; was bedeutet das?</a></li>
		<li id="menu-item-25722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25722"><a href="https://wirsindeins.org/2013/12/29/die-richtige-handlung/">Die richtige Handlung</a></li>
		<li id="menu-item-25718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25718"><a href="https://wirsindeins.org/2014/01/13/homo-divinicus/">Homo Divinicus</a></li>
		<li id="menu-item-25712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25712"><a href="https://wirsindeins.org/2014/11/07/die-dunkle-nacht-der-seele-dammerung-der-selbstliebe/">Dunkle Nacht der Seele</a></li>
		<li id="menu-item-25715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25715"><a href="https://wirsindeins.org/2014/07/02/das-bewusstsein-gesetze-und-mechanik/">Bewusstsein &#8211; Gesetze und Mechanik</a></li>
		<li id="menu-item-25711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25711"><a href="https://wirsindeins.org/2014/01/04/wie-es-ist-ein-empath-zu-sein/">Wie es ist ein Empath zu sein</a></li>
		<li id="menu-item-25716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25716"><a href="https://wirsindeins.org/2014/05/15/erwachen-kann-nicht-von-ausen-beschleunigt-werden/">Erwachen kann nicht von außen beschleunigt werden</a></li>
		<li id="menu-item-25720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25720"><a href="https://wirsindeins.org/2014/01/09/die-reise-durch-den-ubergang/">Reise durch den Übergang</a></li>
		<li id="menu-item-25735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25735"><a href="https://wirsindeins.org/2014/03/02/drei-grad-phasenverschiebung-sei-die-welle/">Drei Grad Phasenverschiebung</a></li>
		<li id="menu-item-25717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25717"><a href="https://wirsindeins.org/2014/03/20/bekenntnis-des-inani/">Bekenntnis des Inani</a></li>
		<li id="menu-item-25713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25713"><a href="https://wirsindeins.org/2014/07/26/wenn-du-nicht-nach-innen-gehst-verlierst-du-dich-im-ausen/">Wenn du nicht nach innen gehst</a></li>
		<li id="menu-item-25723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25723"><a href="https://wirsindeins.org/2013/12/20/awake-ein-reisefuhrer-ins-erwachen-3/">Awake &#8211; Reiseführer ins Erwachen</a></li>
		<li id="menu-item-25725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25725"><a href="https://wirsindeins.org/2013/11/02/david-icke-wir-denken-wir-seien-menschen/">David Icke</a></li>
	</ul>
</li>
	<li id="menu-item-25724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25724"><a href="https://wirsindeins.org/category/essay/sven-selepathos/">Sven / Sélepathos</a></li>
	<li id="menu-item-25757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25757"><a href="https://wirsindeins.org/category/schamanismus/">Schamanismus</a></li>
	<li id="menu-item-25708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25708"><a href="https://wirsindeins.org/category/bewusstes-sein/">Bewusstes Sein allgemein</a></li>
</ul>
</li>
<li id="menu-item-18187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18187"><a href="https://wirsindeins.wordpress.com/">Literatur</a>
<ul class="sub-menu">
	<li id="menu-item-18188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18188"><a href="https://wirsindeins.org/bucher/">Bücher</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2142"><a href="https://wirsindeins.org/category/essay/">Essay</a>
	<ul class="sub-menu">
		<li id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a href="https://wirsindeins.org/category/essay/dieter-broers/">Dieter Broers</a></li>
		<li id="menu-item-27491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27491"><a href="https://wirsindeins.org/category/essay/openhand/">Openhand</a></li>
		<li id="menu-item-25668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25668"><a href="https://wirsindeins.org/category/essay/sven-selepathos/">Sven / Sélepathos</a></li>
		<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://wirsindeins.org/category/essay/walter-b-probst/">Walter B. Probst</a></li>
		<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://wirsindeins.org/category/essay/david-wilcock/">David Wilcock</a></li>
		<li id="menu-item-25761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25761"><a href="https://wirsindeins.org/category/essay/scott-mowry/">Scott Mowry</a></li>
		<li id="menu-item-9987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9987"><a href="https://wirsindeins.org/category/essay/udo-pelkowski/">Udo Pelkowski</a></li>
		<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://wirsindeins.org/category/essay/benjamin-fulford/">Benjamin Fulford</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4096"><a href="https://wirsindeins.org/category/geschichte/">Geschichte</a>
<ul class="sub-menu">
	<li id="menu-item-25739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25739"><a href="https://wirsindeins.org/category/brd-rechtslage/">BRD Rechtslage</a></li>
	<li id="menu-item-28266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28266"><a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/">Hinter den Kulissen der Macht</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-582"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/">Finanzen</a>
	<ul class="sub-menu">
		<li id="menu-item-25733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25733"><a href="https://wirsindeins.org/2014/06/21/goldschmied-fabian-unser-geld-und-zinssystem-einfach-erklart/">Geld- und Zinssystem einfach erklärt</a></li>
		<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/der-billion-trillon-dollar-prozess-der-die-finanztyrannei-beenden-konnte/">Der Billion (Trillion) Dollar Prozess, der die Finanztyrannei beenden könnte</a></li>
		<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-583"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/">Federal Reserve Bank</a>
		<ul class="sub-menu">
			<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/das-kartell-der-federal-reserve-die-acht-familien/">Das Kartell der Federal Reserve: die Acht Familien</a></li>
			<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/das-kartell-der-federal-reserve-freimaurer-und-die-rothschild-dynastie/">Das Kartell der Federal Reserve: Freimaurer und die Rothschild-Dynastie</a></li>
			<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/das-kartell-der-federal-reserve-der-%c2%bbroundtable%c2%ab-und-die-illuminati/">Das Kartell der Federal Reserve: der »Roundtable« und die Illuminati</a></li>
			<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/das-kartell-der-federal-reserve-ein-finanzparasit/">Das Kartell der Federal Reserve: ein Finanzparasit</a></li>
			<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://wirsindeins.org/hinter-den-kulissen-der-macht/finanzen/federal-reserve-bank/608-2/">Das Kartell der Federal Reserve: Die Lösung</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://wirsindeins.org/vertrag-zum-ban-der-weltraumwaffen/">Vertrag zum Bann der Weltraumwaffen</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://wirsindeins.org/das-disclosure-projekt/">Disclosure Pressekonferenz</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22406"><a href="http://wirsindeins.org">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-18186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18186"><a href="https://wirsindeins.org/category/wissenschaft/">Wissenschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-22408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22408"><a href="https://wirsindeins.org/category/wissenschaft/neue-technologien/">Neue Technologien</a></li>
		<li id="menu-item-22407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22407"><a href="https://wirsindeins.org/category/wissenschaft/neue-technologien/raumenergie/">Raumenergie</a></li>
		<li id="menu-item-25760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25760"><a href="https://wirsindeins.org/category/gesundheit/medizin/">Medizin</a></li>
		<li id="menu-item-25734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25734"><a href="https://wirsindeins.org/2013/09/24/wissenschaftlich-bestatigt-man-kann-seine-dna-wirklich-verandern-und-so-geht-es/">DNA &#8211; Veränderungen</a></li>
		<li id="menu-item-25758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25758"><a href="https://wirsindeins.org/2014/01/28/wissenschaftler-berichten-uber-teleporation-physischer-objekte/">Teleportation</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21824"><a href="https://wirsindeins.wordpress.com">Neue Wege</a>
<ul class="sub-menu">
	<li id="menu-item-21825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21825"><a href="https://wirsindeins.org/category/neue-wege-in-die-zukunft/ubuntu/">Ubuntu</a></li>
	<li id="menu-item-22289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22289"><a href="https://wirsindeins.org/category/neue-erde/">Neue Erde</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25766"><a href="https://wirsindeins.org/category/gesundheit/bewusste-ernahrung/">Bewusste Ernährung</a></li>
</ul>
</li>
<li id="menu-item-19235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19235"><a href="https://wirsindeins.wordpress.com/">Foren</a>
<ul class="sub-menu">
	<li id="menu-item-19236" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19236"><a href="https://wirsindeins.org/2013/07/18/das-energie-arbeits-chatraum-links-update/">Energie Arbeits-Chatroom</a></li>
</ul>
</li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Durchsuche: <span class="sep">&raquo;</span></li>
				<li><a href="https://wirsindeins.org"> Startseite</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/universalcleanup/">#UniversalCleanUp</a><span class="sep">&raquo;</span>Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!!				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-35578" class="post-35578 post type-post status-publish format-standard has-post-thumbnail hentry category-universalcleanup category-bewusstes-sein category-coronainfo-tour-2020 category-demokratie category-dringende-fragen category-erwachen category-gesundheit category-hinter-den-kulissen-der-macht category-maskentragen category-medien-blosgestellt category-pandemien category-politiker-blosgestellt category-who category-wirtschaftskriminalitat tag-bodo-schiffmann tag-coronainfo-tour tag-demokratie tag-drosten tag-ermaechtigungsgesetz tag-kempten tag-lockdown tag-merkel tag-neue-wahrung tag-neues-infektionsschutzgesetz tag-ralf-ludwig tag-reset tag-rki tag-samuel-eckert tag-spahn tag-wiehler tag-wolfgang-greulich tag-writschsfts-reset">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/#respond">Hinterlasse einen Kommentar</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!!			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Veröffentlicht <span class="sep"> von </span> <span class="author vcard"><a class="url fn n" href="https://wirsindeins.org/author/craedor/" title="Zeige alle Beiträge von crae´dor">crae´dor</a></span> am </span> <span class="entry-date"><a href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" rel="bookmark" title="09:19">17. November 2020</a></span> in <span class="entry-categories"><a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/universalcleanup/" rel="category tag">#UniversalCleanUp</a>, <a href="https://wirsindeins.org/category/bewusstes-sein/" rel="category tag">Bewusstes Sein</a>, <a href="https://wirsindeins.org/category/dringende-fragen/coronainfo-tour-2020/" rel="category tag">Coronainfo-Tour 2020</a>, <a href="https://wirsindeins.org/category/dringende-fragen/demokratie/" rel="category tag">Demokratie</a>, <a href="https://wirsindeins.org/category/dringende-fragen/" rel="category tag">Dringende Fragen</a>, <a href="https://wirsindeins.org/category/bewusstes-sein/erwachen/" rel="category tag">Erwachen</a>, <a href="https://wirsindeins.org/category/gesundheit/" rel="category tag">Gesundheit</a>, <a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/" rel="category tag">Hinter den Kulissen der Macht</a>, <a href="https://wirsindeins.org/category/gesundheit/maskentragen/" rel="category tag">Maskentragen</a>, <a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/medien-blosgestellt/" rel="category tag">Medien bloßgestellt</a>, <a href="https://wirsindeins.org/category/gesundheit/pandemien/" rel="category tag">Pandemien</a>, <a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/politiker-blosgestellt/" rel="category tag">Politiker bloßgestellt</a>, <a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/who/" rel="category tag">WHO</a>, <a href="https://wirsindeins.org/category/hinter-den-kulissen-der-macht/wirtschaftskriminalitat/" rel="category tag">Wirtschaftskriminalität</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<p><a href="https://dlive.tv/p/samueleckert+d5QwuFTGR" target="_blank" rel="noopener"><img data-attachment-id="35579" data-permalink="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/coronainfo-tour-kempten/" data-orig-file="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png" data-orig-size="1126,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronainfo-Tour-Kempten" data-image-description="" data-medium-file="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=300" data-large-file="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=560" class="aligncenter wp-image-35579 size-full" src="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=560" alt="Coronainfo-Tour Kempten 16.11.2020" srcset="https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=560 560w, https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=1120 1120w, https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=150 150w, https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=300 300w, https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=768 768w, https://wirsindeins.files.wordpress.com/2020/11/coronainfo-tour-kempten.png?w=1024 1024w" sizes="(max-width: 560px) 100vw, 560px"   /></a></p>
<p>&nbsp;</p>
<p><a href="https://dlive.tv/p/samueleckert+d5QwuFTGR" target="_blank" rel="noopener">https://dlive.tv/p/samueleckert+d5QwuFTGR</a></p>
<p>Absolutes Highlight der bisherigen Coronainfo-Tour! Die größte Abenddemonstration in Frieden und gegenseitigen Verständnis. Zum ersten Mal ein offener Diskrus mit einem Vertreter der Antifa, das sehr begrüßenswert ist!</p>
<p>Polizei in Kempten ist der Freund und Helfer und ein Beispiel für die Demokratie. Absolut sehenswert und teilenswert.</p>
<p><span id="more-35578"></span></p>
<p><span style="color:#0000ff;"><em>So schnell wie sich die weltweiten, unterdrückten Nachrichten verbreiten, können wir diese hier nicht posten. Das politische System ist so am Boden, dass fast ALLES, was nicht dem Mainstream entspricht, zensiert und gelöscht wird. Wer noch an einer objektiven, differenzierten Berichterstattung interessiert ist, möge sich bei Telegram anmelden. Dort findet ihr eine Fülle von Informationen, die Euch die gleichgeschalteten Medien verschweigen.</em></span></p>
<p><strong><span style="color:#0000ff;">+ + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + </span><br />
</strong></p>
<p><strong>Besucht uns auf Telegram: <a href="https://t.me/DieStundeDerWahrheit">https://t.me/DieStundeDerWahrheit</a> mit</strong><strong><br />
</strong><strong>noch mehr aktuellen Informationen und Nachrichten<br />
</strong></p>
<p><span style="color:#0000ff;"><strong>+ + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + + +</strong></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35578" class="share-twitter sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-35578" class="share-pinterest sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-custom share-custom-druckenamppdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-druckenamppdf sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=custom-1358156274" target="_blank" title="Zum Teilen auf Drucken &amp; PDF klicken"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);">Drucken &amp; PDF</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35578" class="share-facebook sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35578" class="share-linkedin sd-button share-icon" href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23957291-35578-5fb5d0e451fb7' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=23957291&amp;post_id=35578&amp;origin=wirsindeins.wordpress.com&amp;obj_id=23957291-35578-5fb5d0e451fb7&amp;domain=wirsindeins.org' data-name='like-post-frame-23957291-35578-5fb5d0e451fb7'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="tag-links">Schlagwörter: <a href="https://wirsindeins.org/tag/bodo-schiffmann/" rel="tag">Bodo Schiffmann</a>, <a href="https://wirsindeins.org/tag/coronainfo-tour/" rel="tag">Coronainfo-Tour</a>, <a href="https://wirsindeins.org/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://wirsindeins.org/tag/drosten/" rel="tag">Drosten</a>, <a href="https://wirsindeins.org/tag/ermaechtigungsgesetz/" rel="tag">Ermächtigungsgesetz</a>, <a href="https://wirsindeins.org/tag/kempten/" rel="tag">Kempten</a>, <a href="https://wirsindeins.org/tag/lockdown/" rel="tag">Lockdown</a>, <a href="https://wirsindeins.org/tag/merkel/" rel="tag">Merkel</a>, <a href="https://wirsindeins.org/tag/neue-wahrung/" rel="tag">Neue Währung</a>, <a href="https://wirsindeins.org/tag/neues-infektionsschutzgesetz/" rel="tag">Neues Infektionsschutzgesetz</a>, <a href="https://wirsindeins.org/tag/ralf-ludwig/" rel="tag">Ralf Ludwig</a>, <a href="https://wirsindeins.org/tag/reset/" rel="tag">Reset</a>, <a href="https://wirsindeins.org/tag/rki/" rel="tag">RKI</a>, <a href="https://wirsindeins.org/tag/samuel-eckert/" rel="tag">Samuel Eckert</a>, <a href="https://wirsindeins.org/tag/spahn/" rel="tag">Spahn</a>, <a href="https://wirsindeins.org/tag/wiehler/" rel="tag">Wiehler</a>, <a href="https://wirsindeins.org/tag/wolfgang-greulich/" rel="tag">Wolfgang Greulich</a>, <a href="https://wirsindeins.org/tag/writschsfts-reset/" rel="tag">Writschsfts Reset</a></a></span> <span class="entry-permalink"><a href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" title="Permalink auf Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!!" rel="bookmark">Permalink</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Beitragsnavigation</h1>

	
		<div class="nav-previous"><a href="https://wirsindeins.org/2020/11/16/coronainfo-tour-tuebingen-mit-dem-neffen-von-klaus-kinkel/" rel="prev"><span class="meta-nav">&larr;</span> Coronainfo-Tour Tübingen mit dem Neffen von Klaus&nbsp;Kinkel</a></div>		<div class="nav-next"><a href="https://wirsindeins.org/2020/11/18/covid-19-regeln-die-systematische-zerstoerung-der-menschlichen-psyche/" rel="next">&#8222;Covid-19 Regeln&#8220; &#8211; Die systematische Zerstörung der menschlichen&nbsp;Psyche <span class="meta-nav">&rarr;</span></a></div>
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Alle Kommentare werden moderiert und grundsätzlich einmal täglich freigegeben. Wenn du deinen Kommentar nicht sofort siehst, wurde er wahrscheinlich noch nicht geprüft. Wir geben jedoch keine Garantie, dass jeder Kommentar freigegeben wird. Fairness, Respekt und ein freundlicher Umgangston sollten sich für die Kommentatoren von selbst verstehen. Um allen ein übersichtliches Lesen und Verstehen der Kommentare zu ermöglichen, bitte themenbezogen und/oder im Austausch mit anderen Kommentatoren posten. Auch für Kommentare mit allgemeinen Weisheiten, Musikvideos, themenfremden Links o.ä. geben wir keine Garantie auf Freigabe, vor allem bei Wiederholung. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://wirsindeins.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a9206fea3" /><input type="hidden" name="_wp_http_referer" value="/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='35578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dda52af924" /></p>
<input type="hidden" name="genseq" value="1605751012" />
<input type="hidden" id="ak_js" name="ak_js" value="184"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://wirsindeins.org/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Diese Seite durchsuchen..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Suchen" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Top Artikel</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Letzte</a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Kommentiert</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://wirsindeins.org/2020/11/18/dieter-broers-was-geht-da-vor-sich/">Dieter Broers &#8211; WAS geht da vor&nbsp;sich???</a>							</li>
													<li><a href="https://wirsindeins.org/2020/11/18/gopal-aufruf-an-die-menschen-der-erde/">GOPAL &#8211; Aufruf an die Menschen der&nbsp;Erde&#8230;</a>							</li>
													<li><a href="https://wirsindeins.org/2020/11/18/covid-19-regeln-die-systematische-zerstoerung-der-menschlichen-psyche/">&#8222;Covid-19 Regeln&#8220; &#8211; Die systematische Zerstörung der menschlichen&nbsp;Psyche</a>							</li>
													<li><a href="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/">Coronainfo-Tour Kempten!!! Wir sind mehr &#8211; In beispiellosem Zusammenenwirken mit der&nbsp;Polizei!!!</a>							</li>
													<li><a href="https://wirsindeins.org/2020/11/16/coronainfo-tour-tuebingen-mit-dem-neffen-von-klaus-kinkel/">Coronainfo-Tour Tübingen mit dem Neffen von Klaus&nbsp;Kinkel</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://wirsindeins.org/2013/10/01/accepted-for-value-wert-akzeptiert/">ACCEPTED FOR VALUE – WERT&nbsp;AKZEPTIERT</a>							<span class="count view-count">(450)</span>
							</li>
													<li><a href="https://wirsindeins.org/2013/08/26/warum-ich-kein-lichtarbeiter-mehr-bin-teil-1/">Warum ich kein Lichtarbeiter mehr bin – Teil&nbsp;1</a>							<span class="count view-count">(122)</span>
							</li>
													<li><a href="https://wirsindeins.org/2013/12/23/sagt-den-herren-des-karmas-das-ihr-souverane-seid-kein-lichtarbeiter-mehr-teil-2/">Sagt den „Herren“ des Karmas, daß Ihr Souveräne seid – Kein Lichtarbeiter mehr – Teil&nbsp;2</a>							<span class="count view-count">(79)</span>
							</li>
													<li><a href="https://wirsindeins.org/2014/10/14/ebo-lie-ebo-lugen/">Ebo-LIE &#8211; Ebo-LÜGEN</a>							<span class="count view-count">(73)</span>
							</li>
													<li><a href="https://wirsindeins.org/2014/01/23/the-intelligence-die-geldlose-gesellschaft-als-endgultige-losung-der-finanzkrise-2/">The Intelligence: Die geldlose Gesellschaft als endgültige Lösung der&nbsp;Finanzkrise?</a>							<span class="count view-count">(72)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="text-25" class="widget widget_text"><h3 class="widget-title"><span>Auf Telegram</span></h3>			<div class="textwidget"><p><span style="color:#ff0000;"><a href="https://www.facebook.com/Wir-Sind-Eins-286717981439518/?__tn__=kC-R&amp;eid=ARA3wHM_YiOASL9aDuazQTHP4AYMZkHjtTWqDH3GJvAT8WxOsCisW8CGMa28vDIdwxMEPu9X4z_fnPFB&amp;hc_ref=ARTDg6PWHC30T3OQKZjY93Ib7DWy_wLqHU_hWANR3FBe6OJ4xpGhIBU9DQUYQfuSmes&amp;fref=nf&amp;__xts__[0]=68.ARCc_t3NRaKA3ZnB7tagcRrwS_gWnzhD19M_xqGuUaGVm9jxEj-xA09Dh35VzddD4NpWX9gdt54EqfOS1DtwgPaMy0ES2IDCoeDhXSlrEuD42a-4UcjyeoS6axS9OpWBpnpfeF3HMZ0fZiSYlUzj3JDmofYxX0EwVXWO3rHedaGNPNNsum3NoRRqx6JDcbal9prlkLgMzk2ZZ-S81t121tI2PXAFIwfZ2xkwMlEpKQYwDgN-aOxyea9lJT4XGQzHrDYIuHXoe_BAmD1AEdkhGhrfuXa-UeMjlRd6uUNkp_oeEltl7_a_Wx4OhbwGnMy4EI850BXsDxrrjI_bO7P4pKnTQQ" target="_blank" rel="noopener">Facebook</a> hat uns am 07.05.2020 gespert!<br />
Deswegen sind wir ab sofort auf Telegram vertreten. <span style="color:#0000ff;">Telegram:<a href="https://t.me/DieStundeDerWahrheit" target="_blank" rel="noopener"> WirSindEins</a></span><br />
</span></p>
</div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><a href="https://genesis-pro-life.idevaffiliate.com/4.html" rel="noopener"><img class="aligncenter size-full wp-image-30610" src="https://wirsindeins.files.wordpress.com/2017/10/animation-gpl-quer-denken-15-09-2017.gif" alt="" width="210" height="190" /></a></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Premium Hochzeitsfotografen NRW</span></h3><div class="textwidget custom-html-widget"><p style="text-align:center;"><a href="https://premium-hochzeitsfoto.de/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32189" src="https://wirsindeins.files.wordpress.com/2019/08/premium_hochzeit.jpg" alt="" width="260" height="364" /></a></p></div></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.unicorncodes.com/deutsch" target="_blank" rel="noopener"><img class="aligncenter wp-image-7049 size-full" src="https://revealthetruthdotnet.files.wordpress.com/2016/10/unicorn_banner_2.jpg" alt="unicorn_banner_2" width="260" height="171" /></a></div>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://wirsindeins.org/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li></ul>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://bewusst.tv" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-18693" alt="bewusst_TV.1" src="https://wirsindeins.files.wordpress.com/2013/06/bewusst_tv-1.jpg" width="260" height="38" /></a></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title"><span>Kategorien</span></h3><form action="https://wirsindeins.org" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="2710">Allgemein&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="27902784">Alternative Heilweisen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1042022">Befreundete Blogs&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="171900038">&nbsp;&nbsp;&nbsp;American Kabuki&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="30233748">&nbsp;&nbsp;&nbsp;die neue Zeit&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1118933">&nbsp;&nbsp;&nbsp;ich bin&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="171895871">&nbsp;&nbsp;&nbsp;me agape&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="171900655">&nbsp;&nbsp;&nbsp;Removing the Shackles&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="171903012">&nbsp;&nbsp;&nbsp;Sophia Love&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="66069525">Bewusstes Sein&nbsp;&nbsp;(983)</option>
	<option class="level-1" value="52635906">&nbsp;&nbsp;&nbsp;Bentinho Massaro&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1669790">&nbsp;&nbsp;&nbsp;Einheit&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="1326620">&nbsp;&nbsp;&nbsp;Erleuchtung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2331405">&nbsp;&nbsp;&nbsp;Erwachen&nbsp;&nbsp;(347)</option>
	<option class="level-1" value="58663918">&nbsp;&nbsp;&nbsp;Innere Arbeit&nbsp;&nbsp;(105)</option>
	<option class="level-1" value="225921336">&nbsp;&nbsp;&nbsp;SEIN und TUN&nbsp;&nbsp;(147)</option>
	<option class="level-1" value="380004212">&nbsp;&nbsp;&nbsp;Selbstermächtigung&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4508481">Blogradio&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="66574483">BRD Rechtslage&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="116972696">&nbsp;&nbsp;&nbsp;&#8222;Beamten&#8220; Aufklärung&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="672172">&nbsp;&nbsp;&nbsp;Diktatur&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="28124">Disclosure&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="129492123">Dringende Fragen&nbsp;&nbsp;(471)</option>
	<option class="level-1" value="361117">&nbsp;&nbsp;&nbsp;5G&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="74222676">&nbsp;&nbsp;&nbsp;Adrenochrom&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="983658">&nbsp;&nbsp;&nbsp;Überwachung&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="608208727">&nbsp;&nbsp;&nbsp;CO2 Erderwärmung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="309945">&nbsp;&nbsp;&nbsp;Corona&nbsp;&nbsp;(167)</option>
	<option class="level-1" value="705821686">&nbsp;&nbsp;&nbsp;Coronainfo-Tour 2020&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="114280">&nbsp;&nbsp;&nbsp;Demokratie&nbsp;&nbsp;(137)</option>
	<option class="level-1" value="699480867">&nbsp;&nbsp;&nbsp;Dirktatur&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="56075">&nbsp;&nbsp;&nbsp;Fake News&nbsp;&nbsp;(142)</option>
	<option class="level-1" value="15222501">&nbsp;&nbsp;&nbsp;Flüchtlinge&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="6305486">&nbsp;&nbsp;&nbsp;Kindermissbrauch&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="419411816">&nbsp;&nbsp;&nbsp;Lückenpresse&nbsp;&nbsp;(139)</option>
	<option class="level-1" value="467528">&nbsp;&nbsp;&nbsp;Meinungsfreiheit&nbsp;&nbsp;(128)</option>
	<option class="level-1" value="2103737">&nbsp;&nbsp;&nbsp;Menschenhandel&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="28627110">&nbsp;&nbsp;&nbsp;Naturzerstörung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="350547">&nbsp;&nbsp;&nbsp;Rente&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="777607">&nbsp;&nbsp;&nbsp;Schulsystem&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1148235">Enthüllung&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="858">Essay&nbsp;&nbsp;(302)</option>
	<option class="level-1" value="3009926">&nbsp;&nbsp;&nbsp;Benjamin Fulford&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="384216473">&nbsp;&nbsp;&nbsp;Bruno Würtenberger&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3009977">&nbsp;&nbsp;&nbsp;David Wilcock&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="15479117">&nbsp;&nbsp;&nbsp;Dieter Broers&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="11021803">&nbsp;&nbsp;&nbsp;Openhand&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="43869644">&nbsp;&nbsp;&nbsp;Scott Mowry&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="299161574">&nbsp;&nbsp;&nbsp;Sven / Sélepathos&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="73410813">&nbsp;&nbsp;&nbsp;Udo Pelkowski&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="228301034">&nbsp;&nbsp;&nbsp;Walter B. Probst&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(682)</option>
	<option class="level-0" value="648601141">Finanzwesen und Geldsysteme&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="379510016">&nbsp;&nbsp;&nbsp;Gemeinwohlökonomie&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="477741623">&nbsp;&nbsp;&nbsp;Schenkökonomie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="649176458">&nbsp;&nbsp;&nbsp;UBUNTU&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="13034552">&nbsp;&nbsp;&nbsp;Mary Croft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6843877">&nbsp;&nbsp;&nbsp;Prozessbeobachter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="46829178">Frieden&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="25957">Geschichte&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(234)</option>
	<option class="level-1" value="16274849">&nbsp;&nbsp;&nbsp;Bewusste Ernährung&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="699852330">&nbsp;&nbsp;&nbsp;geistinge Gesundheit&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1931086">&nbsp;&nbsp;&nbsp;Impfungen&nbsp;&nbsp;(115)</option>
	<option class="level-1" value="95031700">&nbsp;&nbsp;&nbsp;Maskentragen&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="53190">&nbsp;&nbsp;&nbsp;Medizin&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="22770059">&nbsp;&nbsp;&nbsp;Pandemien&nbsp;&nbsp;(126)</option>
	<option class="level-1" value="593230646">&nbsp;&nbsp;&nbsp;schädliche Strahlung&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="19993199">&nbsp;&nbsp;&nbsp;Zwangsimpfung&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="140412808">Hinter den Kulissen der Macht&nbsp;&nbsp;(832)</option>
	<option class="level-1" value="605622431">&nbsp;&nbsp;&nbsp;#UniversalCleanUp&nbsp;&nbsp;(321)</option>
	<option class="level-1" value="6356697">&nbsp;&nbsp;&nbsp;Außerirdisches Leben&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="140412845">&nbsp;&nbsp;&nbsp;Banken bloßgestellt&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="933868">&nbsp;&nbsp;&nbsp;Finanzpolitik&nbsp;&nbsp;(174)</option>
	<option class="level-2" value="753654">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Federal Reserve Bank&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="43575">&nbsp;&nbsp;&nbsp;Kirche&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="157194998">&nbsp;&nbsp;&nbsp;Medien bloßgestellt&nbsp;&nbsp;(255)</option>
	<option class="level-1" value="161661512">&nbsp;&nbsp;&nbsp;Politiker bloßgestellt&nbsp;&nbsp;(336)</option>
	<option class="level-1" value="152207923">&nbsp;&nbsp;&nbsp;Rechtsysteme bloßgestellt&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="1551472">&nbsp;&nbsp;&nbsp;Steuerpolitik&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="144078071">&nbsp;&nbsp;&nbsp;Unternehmen bloßgestellt&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="3220">&nbsp;&nbsp;&nbsp;WHO&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1171065">&nbsp;&nbsp;&nbsp;Wirtschaftskriminalität&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="11404">Nachrichten&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="13445790">Neue Erde&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="75510619">Neue Wege in die Zukunft&nbsp;&nbsp;(246)</option>
	<option class="level-1" value="700548958">&nbsp;&nbsp;&nbsp;Demonstrationen-Freiheit&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="286104801">&nbsp;&nbsp;&nbsp;Informationsgeld | Franz Hörmann&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="65250959">&nbsp;&nbsp;&nbsp;Occupy Together&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Ubuntu&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="1254159">&nbsp;&nbsp;&nbsp;we are change&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1432">New Age&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="195402787">OPAL Tour&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10280407">Pamela Kribbe&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1202617">Pharmaindustrie&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="723788">Schamanismus&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="666282">Sonne&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="167665392">&nbsp;&nbsp;&nbsp;Bewusstein; Magnetfelder&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="21504446">Steven Black&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="86178">Transformation&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="9596282">UFO Sichtungen&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="200765">Verantwortung&nbsp;&nbsp;(318)</option>
	<option class="level-1" value="60139">&nbsp;&nbsp;&nbsp;Frieden&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="1843320">Weiblichkeit&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(150)</option>
	<option class="level-1" value="133703884">&nbsp;&nbsp;&nbsp;Chlordioxid&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1082040">&nbsp;&nbsp;&nbsp;Neue Technologien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="326339531">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Projekt QEG &#8211; unvollendet&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="32195257">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Raumenergie&nbsp;&nbsp;(16)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">E-Mail-Abo</label></span></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.995 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="23957291"/>
                    <input type="hidden" name="source" value="https://wirsindeins.org/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a02c773741" />                    <button type="submit"
	                    		                	                >
	                    Anmelden!                    </button>
                </p>
            </form>
			
</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><a href="http://www.transformales-netz.de/" target="_blank" rel="noopener"><img class="aligncenter  wp-image-27459" src="https://wirsindeins.files.wordpress.com/2015/05/trans_netz.png" alt="Trans_netz" width="180" height="194" /></a></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://de.scribd.com/doc/142632231/Beispiel-Unternehmen-BRD-pdf" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-24911" src="https://wirsindeins.files.wordpress.com/2014/06/brd.png?w=300" alt="BRD" width="300" height="133" /></a></div>
		</aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?feature=player_embedded&#038;v=-pRfGVHU_Qg"><img width="300" height="180" src="https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=300" class="image wp-image-4728 alignleft attachment-300x180 size-300x180" alt="THRIVE (Gedeihen)" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=300 300w, https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=600 600w, https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4728" data-permalink="https://wirsindeins.org/thrive/" data-orig-file="https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg" data-orig-size="729,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Thrive" data-image-description="&lt;p&gt;Forster und Kimberley Gamble haben ihren Film THRIVE zum freien Anschauen herausgegeben.&lt;/p&gt;
&lt;p&gt;Sie sagten, dass sich so viele von uns wie möglich diesen Film mit ihren Familien, Freunden und Kollegen anschauen mögen:&lt;/p&gt;
&lt;p&gt;„Jetzt ist an der Zeit der Menschheit zu zeigen was bedeutet zu gedeihen und dass wir nicht länger stehen bleiben, während die Weltelite weiterhin ihre Macht an sich reißt. Danke für eure unentwegte Unterstützung und alles was ihr für eine gedeihende Welt macht!“&lt;/p&gt;
" data-medium-file="https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=300" data-large-file="https://wirsindeins.files.wordpress.com/2012/04/thrive.jpg?w=560" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wirsindeins.wordpress.com/hinter-den-kulissen-der-macht/finanzen/der-billion-trillon-dollar-prozess-der-die-finanztyrannei-beenden-konnte/"><img width="188" height="165" src="https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg" class="image wp-image-3279 aligncenter attachment-full size-full" alt="Ende der Finanzthyrannai" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg 188w, https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg?w=150&amp;h=132 150w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="3279" data-permalink="https://wirsindeins.org/masthead_financial_188/" data-orig-file="https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg" data-orig-size="188,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="finanz_thyrannei_188" data-image-description="" data-medium-file="https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg?w=188" data-large-file="https://wirsindeins.files.wordpress.com/2012/01/masthead_financial_188.jpg?w=188" /></a></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archiv</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://wirsindeins.org/2020/11/'> November 2020 </option>
	<option value='https://wirsindeins.org/2020/10/'> Oktober 2020 </option>
	<option value='https://wirsindeins.org/2020/09/'> September 2020 </option>
	<option value='https://wirsindeins.org/2020/08/'> August 2020 </option>
	<option value='https://wirsindeins.org/2020/07/'> Juli 2020 </option>
	<option value='https://wirsindeins.org/2020/06/'> Juni 2020 </option>
	<option value='https://wirsindeins.org/2020/05/'> Mai 2020 </option>
	<option value='https://wirsindeins.org/2020/04/'> April 2020 </option>
	<option value='https://wirsindeins.org/2020/03/'> März 2020 </option>
	<option value='https://wirsindeins.org/2020/02/'> Februar 2020 </option>
	<option value='https://wirsindeins.org/2020/01/'> Januar 2020 </option>
	<option value='https://wirsindeins.org/2019/12/'> Dezember 2019 </option>
	<option value='https://wirsindeins.org/2019/11/'> November 2019 </option>
	<option value='https://wirsindeins.org/2019/10/'> Oktober 2019 </option>
	<option value='https://wirsindeins.org/2019/09/'> September 2019 </option>
	<option value='https://wirsindeins.org/2019/08/'> August 2019 </option>
	<option value='https://wirsindeins.org/2019/07/'> Juli 2019 </option>
	<option value='https://wirsindeins.org/2019/06/'> Juni 2019 </option>
	<option value='https://wirsindeins.org/2019/05/'> Mai 2019 </option>
	<option value='https://wirsindeins.org/2019/04/'> April 2019 </option>
	<option value='https://wirsindeins.org/2019/03/'> März 2019 </option>
	<option value='https://wirsindeins.org/2019/02/'> Februar 2019 </option>
	<option value='https://wirsindeins.org/2019/01/'> Januar 2019 </option>
	<option value='https://wirsindeins.org/2018/12/'> Dezember 2018 </option>
	<option value='https://wirsindeins.org/2018/11/'> November 2018 </option>
	<option value='https://wirsindeins.org/2018/10/'> Oktober 2018 </option>
	<option value='https://wirsindeins.org/2018/09/'> September 2018 </option>
	<option value='https://wirsindeins.org/2018/08/'> August 2018 </option>
	<option value='https://wirsindeins.org/2018/07/'> Juli 2018 </option>
	<option value='https://wirsindeins.org/2018/06/'> Juni 2018 </option>
	<option value='https://wirsindeins.org/2018/05/'> Mai 2018 </option>
	<option value='https://wirsindeins.org/2018/04/'> April 2018 </option>
	<option value='https://wirsindeins.org/2018/03/'> März 2018 </option>
	<option value='https://wirsindeins.org/2018/02/'> Februar 2018 </option>
	<option value='https://wirsindeins.org/2018/01/'> Januar 2018 </option>
	<option value='https://wirsindeins.org/2017/12/'> Dezember 2017 </option>
	<option value='https://wirsindeins.org/2017/11/'> November 2017 </option>
	<option value='https://wirsindeins.org/2017/10/'> Oktober 2017 </option>
	<option value='https://wirsindeins.org/2017/09/'> September 2017 </option>
	<option value='https://wirsindeins.org/2017/08/'> August 2017 </option>
	<option value='https://wirsindeins.org/2017/07/'> Juli 2017 </option>
	<option value='https://wirsindeins.org/2017/06/'> Juni 2017 </option>
	<option value='https://wirsindeins.org/2017/05/'> Mai 2017 </option>
	<option value='https://wirsindeins.org/2017/04/'> April 2017 </option>
	<option value='https://wirsindeins.org/2017/03/'> März 2017 </option>
	<option value='https://wirsindeins.org/2017/02/'> Februar 2017 </option>
	<option value='https://wirsindeins.org/2017/01/'> Januar 2017 </option>
	<option value='https://wirsindeins.org/2016/12/'> Dezember 2016 </option>
	<option value='https://wirsindeins.org/2016/11/'> November 2016 </option>
	<option value='https://wirsindeins.org/2016/10/'> Oktober 2016 </option>
	<option value='https://wirsindeins.org/2016/09/'> September 2016 </option>
	<option value='https://wirsindeins.org/2016/08/'> August 2016 </option>
	<option value='https://wirsindeins.org/2016/07/'> Juli 2016 </option>
	<option value='https://wirsindeins.org/2016/06/'> Juni 2016 </option>
	<option value='https://wirsindeins.org/2016/05/'> Mai 2016 </option>
	<option value='https://wirsindeins.org/2016/04/'> April 2016 </option>
	<option value='https://wirsindeins.org/2016/03/'> März 2016 </option>
	<option value='https://wirsindeins.org/2016/02/'> Februar 2016 </option>
	<option value='https://wirsindeins.org/2016/01/'> Januar 2016 </option>
	<option value='https://wirsindeins.org/2015/12/'> Dezember 2015 </option>
	<option value='https://wirsindeins.org/2015/11/'> November 2015 </option>
	<option value='https://wirsindeins.org/2015/10/'> Oktober 2015 </option>
	<option value='https://wirsindeins.org/2015/09/'> September 2015 </option>
	<option value='https://wirsindeins.org/2015/08/'> August 2015 </option>
	<option value='https://wirsindeins.org/2015/07/'> Juli 2015 </option>
	<option value='https://wirsindeins.org/2015/06/'> Juni 2015 </option>
	<option value='https://wirsindeins.org/2015/05/'> Mai 2015 </option>
	<option value='https://wirsindeins.org/2015/04/'> April 2015 </option>
	<option value='https://wirsindeins.org/2015/03/'> März 2015 </option>
	<option value='https://wirsindeins.org/2015/02/'> Februar 2015 </option>
	<option value='https://wirsindeins.org/2015/01/'> Januar 2015 </option>
	<option value='https://wirsindeins.org/2014/12/'> Dezember 2014 </option>
	<option value='https://wirsindeins.org/2014/11/'> November 2014 </option>
	<option value='https://wirsindeins.org/2014/10/'> Oktober 2014 </option>
	<option value='https://wirsindeins.org/2014/09/'> September 2014 </option>
	<option value='https://wirsindeins.org/2014/08/'> August 2014 </option>
	<option value='https://wirsindeins.org/2014/07/'> Juli 2014 </option>
	<option value='https://wirsindeins.org/2014/06/'> Juni 2014 </option>
	<option value='https://wirsindeins.org/2014/05/'> Mai 2014 </option>
	<option value='https://wirsindeins.org/2014/04/'> April 2014 </option>
	<option value='https://wirsindeins.org/2014/03/'> März 2014 </option>
	<option value='https://wirsindeins.org/2014/02/'> Februar 2014 </option>
	<option value='https://wirsindeins.org/2014/01/'> Januar 2014 </option>
	<option value='https://wirsindeins.org/2013/12/'> Dezember 2013 </option>
	<option value='https://wirsindeins.org/2013/11/'> November 2013 </option>
	<option value='https://wirsindeins.org/2013/10/'> Oktober 2013 </option>
	<option value='https://wirsindeins.org/2013/09/'> September 2013 </option>
	<option value='https://wirsindeins.org/2013/08/'> August 2013 </option>
	<option value='https://wirsindeins.org/2013/07/'> Juli 2013 </option>
	<option value='https://wirsindeins.org/2013/06/'> Juni 2013 </option>
	<option value='https://wirsindeins.org/2013/05/'> Mai 2013 </option>
	<option value='https://wirsindeins.org/2013/04/'> April 2013 </option>
	<option value='https://wirsindeins.org/2013/03/'> März 2013 </option>
	<option value='https://wirsindeins.org/2013/02/'> Februar 2013 </option>
	<option value='https://wirsindeins.org/2013/01/'> Januar 2013 </option>
	<option value='https://wirsindeins.org/2012/12/'> Dezember 2012 </option>
	<option value='https://wirsindeins.org/2012/11/'> November 2012 </option>
	<option value='https://wirsindeins.org/2012/10/'> Oktober 2012 </option>
	<option value='https://wirsindeins.org/2012/09/'> September 2012 </option>
	<option value='https://wirsindeins.org/2012/08/'> August 2012 </option>
	<option value='https://wirsindeins.org/2012/07/'> Juli 2012 </option>
	<option value='https://wirsindeins.org/2012/06/'> Juni 2012 </option>
	<option value='https://wirsindeins.org/2012/05/'> Mai 2012 </option>
	<option value='https://wirsindeins.org/2012/04/'> April 2012 </option>
	<option value='https://wirsindeins.org/2012/03/'> März 2012 </option>
	<option value='https://wirsindeins.org/2012/02/'> Februar 2012 </option>
	<option value='https://wirsindeins.org/2012/01/'> Januar 2012 </option>
	<option value='https://wirsindeins.org/2011/12/'> Dezember 2011 </option>
	<option value='https://wirsindeins.org/2011/11/'> November 2011 </option>
	<option value='https://wirsindeins.org/2011/10/'> Oktober 2011 </option>
	<option value='https://wirsindeins.org/2011/09/'> September 2011 </option>
	<option value='https://wirsindeins.org/2011/08/'> August 2011 </option>
	<option value='https://wirsindeins.org/2011/07/'> Juli 2011 </option>
	<option value='https://wirsindeins.org/2011/06/'> Juni 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title"><span>Neueste Kommentare</span></h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="haluise" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://wirsindeins.org/2020/11/18/gopal-aufruf-an-die-menschen-der-erde/#comment-84565">GOPAL &#8211; Aufruf an die Me&hellip;</a></td></tr><tr><td title="stine113blog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://stine113blog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/edf61da5f012d54ecd92a5e68ee602eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://stine113blog.wordpress.com" rel="nofollow">stine113blog</a> bei <a href="https://wirsindeins.org/2020/11/18/gopal-aufruf-an-die-menschen-der-erde/#comment-84564">GOPAL &#8211; Aufruf an die Me&hellip;</a></td></tr><tr><td title="Brubi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d4a55378042939d41c69014dcdeff19a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brubi bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84481">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="Markus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/24cdda928eb5dc94ba30fab9b3fedaf9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Markus bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84478">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="crae´dor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58a4eb513e442d74624ccfcca2d10634?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">crae´dor bei <a href="https://wirsindeins.org/2020/05/18/aerztliches-blanko-attest-gegen-die-maskenpflicht-von-dr-med-jens-bengen/#comment-84425">Ärztliches BLANKO-Attest gegen&hellip;</a></td></tr><tr><td title="Rudolf Michael Müller" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i0.wp.com/graph.facebook.com/v6.0/1303746049977084/picture?q=type%3Dlarge%26_md5%3Dab2c9df8d7eff86a0bb94dde39e547fc&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rudolf Michael Mülle&hellip; bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84384">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="simona" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3412b0d27dc3949ac41b41c34a98dccb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">simona bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84363">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="Rudolf Michael Müller" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i0.wp.com/graph.facebook.com/v6.0/1303746049977084/picture?q=type%3Dlarge%26_md5%3D6ebcea6ee1aee2131d19143c2739ebac&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rudolf Michael Mülle&hellip; bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84349">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="crae´dor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58a4eb513e442d74624ccfcca2d10634?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">crae´dor bei <a href="https://wirsindeins.org/2020/11/06/us-praesidentschaftswahlen-2020-aktuell-iv-6-11-2020-live/#comment-84317">US-Präsidentschaftswahlen 2020&hellip;</a></td></tr><tr><td title="Gudrun Peters" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d735a4a56ba9b4838d70a5547bc91d40?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gudrun Peters bei <a href="https://wirsindeins.org/2020/05/18/aerztliches-blanko-attest-gegen-die-maskenpflicht-von-dr-med-jens-bengen/#comment-84270">Ärztliches BLANKO-Attest gegen&hellip;</a></td></tr><tr><td title="crae´dor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58a4eb513e442d74624ccfcca2d10634?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">crae´dor bei <a href="https://wirsindeins.org/2020/05/18/aerztliches-blanko-attest-gegen-die-maskenpflicht-von-dr-med-jens-bengen/#comment-84189">Ärztliches BLANKO-Attest gegen&hellip;</a></td></tr><tr><td title="allegudehanz@gmx.de" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ec1e76553f1c83f9ae76981cf915717a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">allegudehanz@gmx.de bei <a href="https://wirsindeins.org/2020/05/18/aerztliches-blanko-attest-gegen-die-maskenpflicht-von-dr-med-jens-bengen/#comment-84186">Ärztliches BLANKO-Attest gegen&hellip;</a></td></tr><tr><td title="ines ceny" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8e6eb552c62be3c27011685aeac0fa38?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ines ceny bei <a href="https://wirsindeins.org/2020/09/21/gigantische-klage-gegen-prof-christian-drosten-umfeld-exklusiv-interview-mit-dr-fuellmich/#comment-84184">Gigantische Klage gegen Prof.&hellip;</a></td></tr><tr><td title="Johannes Anunad" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/ab76bdc7792e5dd027bfeec2505445c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Johannes Anunad bei <a href="https://wirsindeins.org/2018/08/28/kfz-zulassung-ohne-wohnsitz-in-deutschland/#comment-84158">Kfz-Zulassung ohne Wohnsitz in&hellip;</a></td></tr><tr><td title="Juergen Becker" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/75fb7f032745d3fe52e1b74fc191b82e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Juergen Becker bei <a href="https://wirsindeins.org/2018/08/28/kfz-zulassung-ohne-wohnsitz-in-deutschland/#comment-84156">Kfz-Zulassung ohne Wohnsitz in&hellip;</a></td></tr>				</table>
				</aside><aside id="linkcat-4180308" class="widget widget_links"><h3 class="widget-title"><span>Links DE</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="https://tagesereignis.de/" title="Aktuelle Nachrichten aus den USA die nicht in den MSN Medien behandelt werden">1, Tagesereignis</a></li>
<li><a href="http://nuoviso.tv" title="Aktuelle Berichte mit Frank Höfer, Robert Stein, Götz Wittneben uvm." target="_blank">2. NuoViso TV</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="hier kannst du dir gute Beiträge anschauen und das erfahren, was Mainstream Medien nicht erzählen" target="_blank">3. Wissensmanufaktur</a></li>
<li><a href="https://www.youtube.com/channel/UCf3Ns5rI0nV4EnO-KNxxtLA" title="Niki, 22 Jahre bringt täglich brilliante Berichte zur politischen Situation in Deutschland.">4. NeverForgetNiki</a></li>
<li><a href="http://quer-denken.tv" title="Aktuelle Berichte und Interviews mit Michael Vogt" target="_blank">5. Querdenken TV</a></li>
<li><a href="http://www.antibilanz.info/" title="WELTSENSATION AUS ÖSTERREICH &#8211; BILANZEN MATHEMATISCH WIDERLEGT" target="_blank">Antibilanz</a></li>
<li><a href="http://dieter-broers.de/" title="Dieter Broers, Jahrgang 1951, sieht seine Lebensaufgabe darin, durch Themen-übergreifende Betrachtungen Brücken zwischen Wissenschaft und Spiritualität zu bauen. Seit den 1980er-Jahren forschte er als Bio-Physiker auf dem Gebiet der Frequenz- und Regul" target="_blank">Dieter Broers</a></li>
<li><a href="http://www.exopolitik.org/wissen/exopolitik-und-ufos/zeugenaussagen/disclosure-project/13-disclosure-project-die-pressekonferenz-auf-deutsch" title="Seite, Die über UFO -Politik und -Sichtungen berichtet" target="_blank">Exopolitik Deutschland</a></li>
<li><a href="https://grenzwissenschaftler.wordpress.com" title="Themen der Grenzwissenschaft" target="_blank">Grenzwissenschaftler</a></li>
<li><a href="http://www.informationsgeld.info/index.html" title="Eine aktuelle Webseite von Prof. Dr. Franz Hörmann für die Entstehung der neuen Gesellschaft" target="_blank">Informationsgeld – Unv. Prof. Dr. Franz Hörmann</a></li>
<li><a href="http://www.mystica.tv/" title="Das Magazin über Spritualität, Wissenschaft und Lebenskunst" target="_blank">Mystica TV</a></li>
<li><a href="https://nur-positive-nachrichten.de/">Nur positive Nachrichten</a></li>
<li><a href="https://oya-online.de" title="Ein Magazin zum &#8222;Anders Denken und Anders Leben&#8220;">OYA !!</a></li>
<li><a href="http://roadtothe5dimension.blogspot.de/">Road to the 5th dimention</a></li>
<li><a href="http://www.schloss-tempelhof.de" title="Alternative Lebensgemeinschaft" target="_blank">Schloss Tempelhof</a></li>
<li><a href="http://www.peaceinspace.com/the-treaty" title="ABKOMMEN ZUR SICHERHEIT UND ZUSAMMENARBEIT IM WELTRAUM" target="_blank">Weltraum Abkommen</a></li>
<li><a href="http://wortmalereien.com/" title="Geschichten von Océane" target="_blank">WortMalereien</a></li>

	</ul>
</aside>
<aside id="linkcat-472494" class="widget widget_links"><h3 class="widget-title"><span>Links EN</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.projectveritas.com/" title="Wistle blower Webseite | Zeigt Korruption in den Medien, Politik, Wirtschaft">1. Project Veritas</a></li>
<li><a href="https://www.youtube.com/user/rightsideradio" title="Unabhängiger US TV Sender | Übertragung aller Trump und Republikaner Sendungen | Finanziert durch Crowd funding">2. Right Site Broadcasting</a></li>
<li><a href="http://indianinthemachine.wordpress.com/" target="_blank">LISTEN TO THE RED SCHAMAN</a></li>
<li><a href="http://miraclesandinspiration.com/index.html" title="Miracles and Inspiration is a portal and resource for information of a self-empowerment, spiritual, personal growth and transformational nature. We are deeply honored to have you as a visitor and we encourage you to have a good look around.  Our site feat" target="_blank">Miracles &amp; Inspiration (Scott Mowry)</a></li>
<li><a href="http://www.paradigmresearchgroup.org/index-2.html" title="Eine Gruppe, die mit Nachdruck auf die Regierungen der Welt, insbesondere USA, einwirkt, das größte „Geheimnis“ der G-20 Staaten offenzulegen. Initiator der Open Gouvernement Petition an das Weiße Haus, die Fakten zu den Kontakten mit Außerirdisch">Paradigm Research Group</a></li>
<li><a href="http://drlinsteiner.wordpress.com/" title="Ein sehr gutter Blog von Dr. Steiner" target="_blank">The power of Social Consciousness</a></li>
<li><a href="https://impact.vice.com/en_us/topic/the-third-industrial-revolution" title="We believe that ushering in this new economic era requires a revolutionary paradigm shift.">The Third Industrial Revolution</a></li>

	</ul>
</aside>
</div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
									</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202047y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-edf61da5f012d54ecd92a5e68ee602eb">
	</div>
	<div class="grofile-hash-map-d4a55378042939d41c69014dcdeff19a">
	</div>
	<div class="grofile-hash-map-24cdda928eb5dc94ba30fab9b3fedaf9">
	</div>
	<div class="grofile-hash-map-58a4eb513e442d74624ccfcca2d10634">
	</div>
	<div class="grofile-hash-map-606fe56a64608dffceb0843c329a3400">
	</div>
	<div class="grofile-hash-map-3412b0d27dc3949ac41b41c34a98dccb">
	</div>
	<div class="grofile-hash-map-d735a4a56ba9b4838d70a5547bc91d40">
	</div>
	<div class="grofile-hash-map-ec1e76553f1c83f9ae76981cf915717a">
	</div>
	<div class="grofile-hash-map-8e6eb552c62be3c27011685aeac0fa38">
	</div>
	<div class="grofile-hash-map-ab76bdc7792e5dd027bfeec2505445c8">
	</div>
	<div class="grofile-hash-map-75fb7f032745d3fe52e1b74fc191b82e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/wirsindeins.wordpress.com\/public.api\/connect\/?action=request&domain=wirsindeins.org","logoutURL":"https:\/\/wirsindeins.wordpress.com\/wp-login.php?action=logout&_wpnonce=cc876ab5a8","homeURL":"https:\/\/wirsindeins.org\/","postID":"35578","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23957291" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wirsindeins.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="500c1e41ea" /><input type="hidden" name="_wp_http_referer" value="/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wirsindeins.org\/2020\/11\/17\/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei\/":35578};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/17/coronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/wirsindeins.org\/wp-admin\/admin-ajax.php","nonce":"969dcf0d66","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wirsindeins.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwirsindeins.org%2F2020%2F11%2F17%2Fcoronainfo-tour-kempten-wir-sind-mehr-in-beispiellosem-zusammenenwirken-mit-der-polizei%2F","blog_id":"23957291","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=23957291&v=wpcom&tz=1&user_id=0&subd=wirsindeins","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1OwzAMhV+I1INpRVwgHgWZ1Ouc5m9xsrI9PUaiF/woXDnyOeez7MCajU2xUqzgBCa6sKX8Pji5g+9STlIDieBMf6ju3Khcv8rA8cK0/mtzVDPaxRQSvv2ihmaybzNHAc8LCWio0Qnj5KlsZo7Wt0lFhdsUggYVl/11CBw7xJWnmaoANVXTwmQ8rlApZI+VfvQ7HJx0jnnDAgGlUtGXqUWXkk7IYklNyMN2gK3RG7SwBKpmP+zgVbeGYyqh4//8LnP0yAXkhIXjvFUNvYTn+3G3f3wYnw6j+wDYgMCg'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23957291','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'23957291','v':'wpcom','tz':'1','user_id':'0','post':'35578','subd':'wirsindeins'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbMzBVLW9dYnRwQUlRdkU4RGNzJT1YNl1kbV0xSHxsdS1McXZ0NV82eWlsMCZINU1nVS5wbz0lRGlEMUpmaD0lVHFCY2hJc0l5WUQ4NFBIfHAlJWF3dEpuYTlKcCUwK2lQQzl3S01LcGJQLE9OUlEzNngwdn4vRXFWZ2M2ZktwTTRbOHBYYU1jcnZSa2lUWmcseVFtJWgxeW1kPyZVWiYxbEdTcXR1dHFVUGJrY0Z2WUFOLXF6cE1WdFdxK1s/ci9Vdz1JU2gxUGQ5N0dpZkVIczMmdiZFck5dWlZqJnE3JkNOYS5ZdC52d01aRCxteE9GRFomMkssP3ZxOVAyaGF+WmQrcTMreGdjQjdlMUZ4NmlYa2pW'}]);
_stq.push([ 'clickTrackerInit', '23957291', '35578' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>